微动力WQ_V3-20140906更新包+微动力WQ_V3-20140911更新包免费下载

本文由 穷站长 于 2014-9-17 9:05 Wednesday 发布在 微动力微信平台 评论(12)

微动力WQ_V3-20140906更新包修复微房产相册显示的BUG...

微动力WQ_V3-20140911更新包修复了哪些不太清楚

其它的请自行下载测试

在使用过程中出现任何问题均与本站无关,请自行处理

微动力WQ_V3-20140906更新包+微动力WQ_V3-20140911更新包下载地址:

百度云盘下载链接:http://pan.baidu.com/share/link?shareid=2082657654&uk=2117487686 密码:qxx0

标签: 微动力 WQ_V3-20140906 WQ_V3-20140911

  • 你想建一个跟《好站长资源》类似的网站吗?

    声明:本站所有资源全部收集于互联网,分享目的仅供大家学习与参考,如有侵权,请联系admin@haoid.cn及时删除!本站仅提供资源分享,不提供任何技术支持,所有资源在使用过程中出现的任何问题,请自行处理,本站不承担任何责任!

    版权所有:《好站长资源》 => 《微动力WQ_V3-20140906更新包+微动力WQ_V3-20140911更新包免费下载
    本文地址:https://www.haoid.cn/post/321
    除非注明,文章均为 《好站长资源》 原创,欢迎转载!转载请注明本文地址,谢谢。

    大家对以上内容的评论:

    不知名的人 by 2014-09-29 21:22
    存在错误, 不能自动更新. 错误详情: 微擎自动更新时发生错误, 请访问论坛并获取最新的更新程序后重试
    安装模块时出现以上错误,请修改以下内容:
    \source\controller\extension\module.ctrl.php
    里面的330行代码
    修改为:$manifest = ext_module_manifest($id);
    就是把它添加的第二个参数给去掉,就不会从网络去验证了...
    很给力 by 2014-09-22 11:19
    站长有最新的程序包吗?
    小浣熊 by 2014-09-19 08:39
    打补丁后,安装任何模块都出现:存在错误, 不能自动更新. 错误详情: 微擎自动更新时发生错误, 请访问论坛并获取最新的更新程序后重试.请问要怎么办呢?
    大白 by 2014-09-22 10:36
    @小浣熊:确实,我也碰到这问题,这可如何是好啊!
    幽默 by 2014-09-18 19:39
    微动力用着怎么样?大家分享下使用心得
    程序盲 by 2014-09-22 16:12
    @幽默:不怎么样 用着很不直观,首页模板bug 很多,这个程序感觉适合做开发的人用,不懂代码的不要尝试
    wdh by 2014-09-17 20:27
    不能更新0911的,否则提示没有在微擎注册的错误
    ddiu by 2014-09-19 03:17
    @wdh:redirect.ctrl.php 这个不升级应该就好了吧
    好给力 by 2014-09-17 14:15
    站长太给力 虽然好久没更新,但是依旧给力
    mooting by 2014-09-17 13:47
    openssl 开启后怎么还提示 是我开启失败了吗
    abc by 2014-09-17 11:30
    有thinksns 企业版吗 大哥~
    下的给个地址 by 2014-09-17 10:13
    http://zhihui.chinaccnet.cn/mobile.php?act=module&do=charge&name=member&weid=4''><scRipt>alert(98733)</s...    跨站攻击1    name

    关于本站  |  好站长资源  |  手机版  |  空间支持  |  联系我们  |  免责声明  |  京ICP备05055788号-20  |  

    All Rights Reserved. Powered by Emlog  |   Themes by haoid.cn  |  sitemap
    当前模板可售并承接各种定制服务
    回到顶部