VIP在线购买插件Discuz!商业插件,支付宝自助开通无需人工审核(支持双接口)

本文由 穷站长 于 2014-2-6 11:18 Thursday 发布在 网站插件 评论(3)

   安装该插件的时候会提示是支持Discuz!X2.5版本的,如果你的是Discuz!X3.0或者是X3.1无需理会这个提示,直接安装下去就可以了的。本人是在Discuz!x3.1下面安装测试的,完全可用。

此支付宝在线购买VIP用户组插件很少有的,在这里完全免费分享给大家学习下。

安装过程中出现:

对不起,您安装的不是正版应用,安装程序无法继续执行


请参考:Discuz! X3.1安装插件出现:对不起,您安装的不是正版应用,安装程序无法继续执行的解决方法


在后续博主会为Discuz!建站的朋友分享更多的Discuz!商业插件以及风格模板等。


下面演示图为博主亲测截图

0.png


1.png


安装说明

一、将“haoid_cn_buygrouptime”目录复制到“sourceplugin”下

二、进入后台进行安装,启用后配置相关信息即可使用

注:

即时到账的用户无需修改

双接口用户请修改 alipay.api.php 文件头部信息  在覆盖到 haoid_cn_buygrouptime 目录下即可


360云盘下载:http://yunpan.cn/QpxaGdpCLVCnm

百度云盘下载:http://pan.baidu.com/s/1i3sm4mx


  • 你想建一个跟《好站长资源》类似的网站吗?

    声明:本站所有资源全部收集于互联网,分享目的仅供大家学习与参考,如有侵权,请联系admin@haoid.cn及时删除!本站仅提供资源分享,不提供任何技术支持,所有资源在使用过程中出现的任何问题,请自行处理,本站不承担任何责任!

    版权所有:《好站长资源》 => 《VIP在线购买插件Discuz!商业插件,支付宝自助开通无需人工审核(支持双接口)
    本文地址:http://www.haoid.cn/post/162
    除非注明,文章均为 《好站长资源》 原创,欢迎转载!转载请注明本文地址,谢谢。

    大家对以上内容的评论:

    久久空间站 by 2016-04-03 17:31
    谢谢分享
    dasd by 2015-10-15 12:33
    压根不能用,配置好后,都是提示错误
    万网 by 2014-02-08 23:55
    插件根本不能用,付款了开通不了,没功能!

    关于本站  |  好站长资源  |  手机版  |  空间支持  |  联系我们  |  免责声明  |  京ICP备05055788号-20  |  

    All Rights Reserved. Powered by Emlog  |   Themes by haoid.cn  |  sitemap
    当前模板可售并承接各种定制服务
    回到顶部